Rplayyang 发表于 2012-09-01 21:50:12

ubuntu12.04如何更新libc

小弟最近安装pgi编译器时,最后报错了,形式如下

ERROR: file /lib64/libc.so.6: not found.

有人说是libc需要升级,但是小弟不知如何升级libc库,求大神们指教,小弟用的时ubuntu12。04系统
页: [1]
查看完整版本: ubuntu12.04如何更新libc