免费注册 查看新帖 |

Chinaunix

  平台 论坛 博客 文库
最近访问板块 发新帖
查看: 2313 | 回复: 2

[Veritas NBU] 在windows 2008上面安装nbu 5.1 client报错 [复制链接]

论坛徽章:
0
发表于 2013-06-27 10:14 |显示全部楼层
在windows 2008上面安装nbu 5.1 client报错,是不是windows 2008不支持5.1啊?哪里可以看兼容性列表?

论坛徽章:
0
发表于 2013-06-28 13:05 |显示全部楼层
5.1已经是7年前的产品了,你说它能支持2008吗

论坛徽章:
1
CU十二周年纪念徽章
日期:2013-10-24 15:41:34
发表于 2013-07-01 10:31 |显示全部楼层
需要安装7.0以上版本
您需要登录后才可以回帖 登录 | 注册

本版积分规则 发表回复

  

北京盛拓优讯信息技术有限公司. 版权所有 京ICP备16024965号-6 北京市公安局海淀分局网监中心备案编号:11010802020122 niuxiaotong@pcpop.com 17352615567
未成年举报专区
中国互联网协会会员  联系我们:huangweiwei@itpub.net
感谢所有关心和支持过ChinaUnix的朋友们 转载本站内容请注明原作者名及出处

清除 Cookies - ChinaUnix - Archiver - WAP - TOP