忘记密码   免费注册 查看新帖 | 论坛精华区

ChinaUnix.net

  平台 论坛 博客 认证专区 大话IT HPC论坛 徽章 文库 沙龙 自测 下载 频道自动化运维 虚拟化 储存备份 C/C++ PHP MySQL 嵌入式 Linux系统
最近访问板块 发新帖
查看: 1143 | 回复: 0

新的 Linux 内核修复了 Debian 8 "Jessie" 的安全漏洞 [复制链接]

论坛徽章:
135
2015年亚洲杯之日本
日期:2015-04-28 13:32:012015年亚洲杯之朝鲜
日期:2015-05-06 10:16:442015年亚洲杯之日本
日期:2015-05-06 10:21:342015年亚洲杯纪念徽章
日期:2015-05-13 17:16:442015亚冠之北京国安
日期:2015-05-13 17:18:292015亚冠之鹿岛鹿角
日期:2015-05-13 17:19:062015亚冠之德黑兰石油
日期:2015-05-27 16:47:402015亚冠之塔什干棉农
日期:2015-05-28 15:24:122015亚冠之卡尔希纳萨夫
日期:2015-06-01 13:52:392015亚冠之柏斯波利斯
日期:2015-06-04 17:37:292015亚冠之阿尔纳斯尔
日期:2015-06-16 11:31:202015亚冠之塔什干火车头
日期:2015-06-23 10:12:33
发表于 2017-03-13 13:27 |显示全部楼层


Salvatore Bonaccorso 宣布为 Debian GNU/Linux 8 "Jessie" 稳定版操作系统系列提供一个新的 Linux 内核安全更新。

根据 Debian Security Advisory DSA-3804-1,最近发现的 9 个内核漏洞在新的内核版本中已被修复,现在可以在 Debian Jessie 的稳定版库中安装使用。“在 Linux 内核中发现了几个漏洞,可能导致特权升级,出现拒绝服务或具有其他影响”,Salvatore Bonaccorso 说。

这些漏洞是 CVE-2016-9588, CVE-2017-2636, CVE-2017-5669, CVE-2017-5986, CVE-2017-6214, CVE-2017-6345, CVE-2017-6346, CVE-2017-6348, 和 CVE-2017-6353。如果你想知道它们如何影响你的 Debian GNU/Linux 8 安装,可点击参阅。

建议所有 Debian Jessie 用户升级至 3.16.39-1 内核+deb8u2

如果使用 Debian GNU/Linux 8 "Jessie" 操作系统,则需要尽快更新到 3.16.39-1 内核+deb8u2 。要更新的话,只需使用 Synaptic Package Manager 应用程序或 APT 命令行包管理器安装所有可用的更新。 一旦安装完所有内容,重新启动计算机以使新内核版本生效。

Debian 项目建议所有用户立即升级其 Linux 内核包以修复所有这些安全漏洞,并始终保持其安装的安全性。还始终建议用户将所有设备上的所有应用程序和操作系统保持最新状态,因此请花一点时间至少每天验证一次新更新。

编译自:SOFTPEDIA

相关链接


您需要登录后才可以回帖 登录 | 注册

本版积分规则

  

北京盛拓优讯信息技术有限公司. 版权所有 京ICP备16024965号 北京市公安局海淀分局网监中心备案编号:11010802020122
广播电视节目制作经营许可证(京) 字第1234号 中国互联网协会会员  联系我们:
感谢所有关心和支持过ChinaUnix的朋友们 转载本站内容请注明原作者名及出处

清除 Cookies - ChinaUnix - Archiver - WAP - TOP