免费注册 查看新帖 |

Chinaunix

  平台 论坛 博客 文库
最近访问板块 发新帖
查看: 4294 | 回复: 2

[HACMP集群] 求 aix 5.3装hacmp5.5需要哪些包和补丁 [复制链接]

论坛徽章:
0
发表于 2011-01-13 17:22 |显示全部楼层
如题,默认安装完系统是5303,我光注意版本要5309了,结果很多包安不上去,现在打算重装系统
如果有哪位哥哥先装过的,给我贴个需要的包的列表,感激不尽

论坛徽章:
1
荣誉版主
日期:2011-11-23 16:44:17
发表于 2011-01-13 21:01 |显示全部楼层
你直接装HACMP5.5,会报错缺那些包的,拿本儿记下来

论坛徽章:
0
发表于 2011-01-14 09:45 |显示全部楼层
呵呵,又见白菜鱼,我就是这么干的,
但是有些安全些的补丁是不会提示的,比如6.1装的时候要,APAR补丁IZ16878 on AIX 6.1这个就不大提示了,我虽然在看5.5的,ig但还没发现类似的要求
您需要登录后才可以回帖 登录 | 注册

本版积分规则 发表回复

  

北京盛拓优讯信息技术有限公司. 版权所有 京ICP备16024965号-6 北京市公安局海淀分局网监中心备案编号:11010802020122 niuxiaotong@pcpop.com 17352615567
未成年举报专区
中国互联网协会会员  联系我们:huangweiwei@itpub.net
感谢所有关心和支持过ChinaUnix的朋友们 转载本站内容请注明原作者名及出处

清除 Cookies - ChinaUnix - Archiver - WAP - TOP